Sunday 14th June 2020

vHost Cluster FFM OVZ Planmäßige Wartung von vHost62/ Scheduled maintenance of vHost62

DE: Diese Nacht wird zwischen 01:00 Uhr und 02:00 UHR (MESZ) auf dem vHost62 eine planmäßige Wartung aufgrund eines Leistungsproblems durchgeführt. Durch die Wartung soll ein langfristiger und stabiler Betrieb auch weiterhin gewährleistet bleiben. Während der Wartung werden vServer nicht zur Verfügung stehen. Der vHost sowie die vServer werden nach der Wartung wieder hochgefahren.

Update, 01:13 Uhr: Wartungsarbeit abgeschlossen - Der vHost39 ist wieder wie gewohnt erreichbar. Es kann bis zu 30 Minuten dauern, bis wieder alle vServer funktionsfähig sind.

--

EN: This night, between 01:00 and 02:00 (CEST) on the vHost62, scheduled maintenance will be performed due to a performance problem. The maintenance should ensure long-term and stable operation. During maintenance, vServers will not be available. The vHost and vServers will be restarted after the maintenance.

Update, 01:13: Maintenance work completed - The vHost39 is available again as usual. It can take up to 30 minutes until all vServers are operational again.