Friday 15th February 2019

UPDATE: Wartungen an vHost: 27,40, 44 & 20, scheduled 3 months ago

UPDATE:

Liebe Kundinnen und Kunden,

ab 21 Uhr Uhr werden an vHost 27, vHost 40, vHost 44 und vHost 20 zur Verbesserung der Infrastruktur Wartungen und interne Migrationen vorgenommen. Während der Wartungsarbeiten kommt es zu einem Shutdown und anschließendem Start der Container. Die Downtime beträgt etwa 10-45 Minuten.

Betroffene Kunden können sich mit unserem Kundendienst in Verbindung setzen, sollten Schwierigkeiten auftreten.

Nach den Wartungen ändert sich für euch nichts.

  • noez.de NOC